Blog do JefersonJS

A lista negra do aplicativos vulneráveis.

Posted on: 12/13/2008

O Firefox foi um dos aplicativos mais baixados do ano, incluindo o Windowa Live por isso ele se encontra na lista negra dos aplicativos mais vulneráveis em 2008 elaborado pela Bit9.


A lista dos programas com mais vulnerabilidades de segurança é formada por 12 aplicativos. Em 2007, eram 10 softwares. Todos os softwares da lista rodam no Windows e são populares, com alta taxa de downloads pelos usuários.

Além das versões 2 e 3 do browser da Mozilla e do comunicador instantâneo Windows Live Messenger – versões 4.7 e 5.1 -, também entraram na lista o Adobe Acrobat 8.1.2 e 8.1.1, o Skype 3.5.0.248 e o iTunes 3.2 e 3.1.2.

Anúncios

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s

RSS Noticia do Delette.NET

  • Ocorreu um erro. É provável que o feed esteja indisponível. Tente mais tarde.

Twittada

Erro: Assegure-se de que a conta Twitter é pública.

Categorias

Arquivos

Visitas

site statistics PageRank

Estatistica

  • 231,720 Visitas desde 25/07/2008. Obrigado!
%d blogueiros gostam disto: